More than half of the LOGICAL PISTE annuaire calls of the last 15 min failed (min 3 calls). Read from pdp_provider_request_total{provider="piste"} — r
Resolved
Sep 1, 2026 at 7:34am UTC
More than half of the LOGICAL PISTE annuaire calls of the last 15 min failed (min 3 calls). Read from pdpproviderrequesttotal{provider="piste"} — result="failure" excludes our own pacer refusals (throttledself), so this is what the PROVIDER (or the network to it) did. Feeds the «Annuaire PISTE» component of status.weinvoice.fr via the statuspage label; resolves itself once live traffic succeeds again.
Affected services
Created
Sep 1, 2026 at 7:29am UTC
More than half of the LOGICAL PISTE annuaire calls of the last 15 min failed (min 3 calls). Read from pdpproviderrequesttotal{provider="piste"} — result="failure" excludes our own pacer refusals (throttledself), so this is what the PROVIDER (or the network to it) did. Feeds the «Annuaire PISTE» component of status.weinvoice.fr via the statuspage label; resolves itself once live traffic succeeds again.
Affected services